WordPress en peligro por la vulnerabilidad Ghost

Por: David Valero
Hace un par de días saltaba la noticia acerca de una nueva y grave vulnerabilidad descubierta en Linux que podía traer peores consecuencias que el temido Heartbleed. Ha sido bautizada como Ghost y lejos de solucionarse, vuelve a la palestra al conocerse que podría afectar a aplicaciones que usan el lenguaje PHP, como WordPress, la plataforma para crear webs y blogs usada por millones de personas en todo el mundo.

Continúa leyendo WordPress en peligro por la vulnerabilidad Ghost